CVE-2006-6228

2006-12-01T21:28:00
ID CVE-2006-6228
Type cve
Reporter NVD
Modified 2008-09-05T17:14:14

Description

Cross-site scripting (XSS) vulnerability in Codewalkers ltwCalendar (aka PHP Event Calendar) before 4.2.1 allows remote attackers to inject arbitrary HTML or web script via unknown vectors.