CVE-2006-6223

2006-12-01T21:28:00
ID CVE-2006-6223
Type cve
Reporter NVD
Modified 2017-07-28T21:29:24

Description

Cross-site scripting (XSS) vulnerability in Google Search Appliance and Google Mini allows remote attackers to inject arbitrary web script or HTML via a UTF-7 encoded q parameter.