CVE-2006-6163

2006-11-29T01:28:00
ID CVE-2006-6163
Type cve
Reporter cve@mitre.org
Modified 2012-10-24T04:00:00

Description

Cross-site scripting (XSS) vulnerability in tiki-setup_base.php in TikiWiki before 1.9.7 allows remote attackers to inject arbitrary JavaScript via unspecified parameters.