CVE-2006-6135

2006-11-28T02:07:00
ID CVE-2006-6135
Type cve
Reporter cve@mitre.org
Modified 2011-03-08T02:45:00

Description

Multiple unspecified vulnerabilities in IBM WebSphere Application Server 6.1.0 before Fix Pack 3 (6.1.0.3) have unknown impact and attack vectors, related to (1) a "Potential security vulnerability" (PK29725) and (2) "Potential security exposure" (PK30831).