CVE-2006-6117

2006-11-26T17:07:00
ID CVE-2006-6117
Type cve
Reporter NVD
Modified 2017-10-18T21:29:44

Description

SQL injection vulnerability in index1.asp in fipsGallery 1.5 and earlier allows remote attackers to execute arbitrary SQL commands via the which parameter.