CVE-2006-6115

2006-11-26T17:07:00
ID CVE-2006-6115
Type cve
Reporter NVD
Modified 2017-10-18T21:29:44

Description

SQL injection vulnerability in index.asp in fipsCMS 4.5 and earlier allows remote attackers to execute arbitrary SQL commands via the fid parameter.