CVE-2006-6108

2006-11-26T17:07:00
ID CVE-2006-6108
Type cve
Reporter NVD
Modified 2017-07-19T21:34:13

Description

Cross-site scripting (XSS) vulnerability in EC-CUBE before 1.0.1a-beta allows remote attackers to inject arbitrary web script or HTML via unknown attack vectors.