CVE-2006-6087

2006-11-24T13:07:00
ID CVE-2006-6087
Type cve
Reporter NVD
Modified 2018-10-17T17:46:34

Description

Cross-site scripting (XSS) vulnerability in weblog.php in my little weblog allows remote attackers to inject arbitrary web script or HTML via the action parameter.