CVE-2006-6079

2006-11-24T12:07:00
ID CVE-2006-6079
Type cve
Reporter NVD
Modified 2017-07-19T21:34:11

Description

Multiple PHP remote file inclusion vulnerabilities in LoudMouth 2.4 allow remote attackers to execute arbitrary PHP code via a URL in the mainframe parameter to (1) admin.loudmouth.php or (2) toolbar.loudmouth.php.