CVE-2006-5891

2006-11-14T22:07:00
ID CVE-2006-5891
Type cve
Reporter cve@mitre.org
Modified 2018-10-17T21:45:00

Description

SQL injection vulnerability in detail.asp in Superfreaker Studios UStore 1.0 allows remote attackers to execute arbitrary SQL commands via the ID parameter.