CVE-2006-5883

2006-11-14T14:07:00
ID CVE-2006-5883
Type cve
Reporter NVD
Modified 2018-10-17T17:45:45

Description

Multiple cross-site scripting (XSS) vulnerabilities in cPanel 10 allow remote authenticated users to inject arbitrary web script or HTML via the (1) dir parameter in (a) seldir.html, and the (2) user and (3) dir parameters in (b) newuser.html.