CVE-2006-5827

2006-11-09T20:07:00
ID CVE-2006-5827
Type cve
Reporter NVD
Modified 2017-07-19T21:34:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in index.php in phpComasy CMS 0.7.9pre and earlier allow remote attackers to inject arbitrary web script or HTML via the (1) username or (2) password parameters.