CVE-2006-5818

2006-11-08T23:07:00
ID CVE-2006-5818
Type cve
Reporter cve@mitre.org
Modified 2017-07-20T01:34:00

Description

Multiple buffer overflows in tunekrnl in IBM Lotus Domino 6.x before 6.5.5 FP2 and 7.x before 7.0.2 allow local users to gain privileges and execute arbitrary code via unspecified vectors. This vulnerability is addressed in the following product releases: IBM, Lotus Domino, 6.5.5 FP2 IBM, Lotus Domino, 7.0.2