CVE-2006-5810

2006-11-08T18:07:00
ID CVE-2006-5810
Type cve
Reporter NVD
Modified 2008-09-05T17:13:10

Description

Cross-site scripting (XSS) vulnerability in modules/wfdownloads/newlist.php in XOOPS 1.0 allows remote attackers to inject arbitrary web script or HTML via the newdownloadshowdays parameter.