CVE-2006-5774

2006-11-06T18:07:00
ID CVE-2006-5774
Type cve
Reporter NVD
Modified 2017-07-19T21:33:57

Description

Cross-site scripting (XSS) vulnerability in Hyper NIKKI System before 2.19.9 allows remote attackers to inject arbitrary web script or HTML via unknown vectors.