CVE-2006-5738

2006-11-06T13:07:00
ID CVE-2006-5738
Type cve
Reporter NVD
Modified 2008-09-05T17:12:58

Description

Multiple SQL injection vulnerabilities in PunBB before 1.2.14 allow remote authenticated administrators to execute arbitrary SQL commands via unspecified vectors.