CVE-2006-5669

2006-11-02T20:07:00
ID CVE-2006-5669
Type cve
Reporter NVD
Modified 2017-10-18T21:29:38

Description

PHP remote file inclusion vulnerability in gestion/savebackup.php in Gepi 1.4.0 and earlier, and possibly other versions before 1.4.4, allows remote attackers to execute arbitrary PHP code via a URL in the filename parameter.