CVE-2006-5667

2006-11-03T01:07:00
ID CVE-2006-5667
Type cve
Reporter cve@mitre.org
Modified 2018-10-17T21:44:00

Description

Multiple PHP remote file inclusion vulnerabilities in P-Book 1.17 and earlier allow remote attackers to execute arbitrary PHP code via a URL in the pb_lang parameter to (1) admin.php and (2) pbook.php.