CVE-2006-5605

2006-10-30T18:07:00
ID CVE-2006-5605
Type cve
Reporter cve@mitre.org
Modified 2017-07-20T01:33:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in phpcards.footer.php in phpCards 1.3 allow remote attackers to inject arbitrary web script or HTML via the CardFontFace parameter and other unspecified parameters.