CVE-2006-5605

2006-10-30T13:07:00
ID CVE-2006-5605
Type cve
Reporter NVD
Modified 2017-07-19T21:33:51

Description

Multiple cross-site scripting (XSS) vulnerabilities in phpcards.footer.php in phpCards 1.3 allow remote attackers to inject arbitrary web script or HTML via the CardFontFace parameter and other unspecified parameters.