CVE-2006-5512

2006-10-25T18:07:00
ID CVE-2006-5512
Type cve
Reporter NVD
Modified 2018-10-17T17:43:39

Description

Cross-site scripting (XSS) vulnerability in article.htm in Zwahlen Online Shop allows remote attackers to inject arbitrary web script or HTML via the cat parameter.