CVE-2006-5508

2006-10-25T18:07:00
ID CVE-2006-5508
Type cve
Reporter NVD
Modified 2018-10-17T17:43:38

Description

Multiple SQL injection vulnerabilities in addentry.php in WoltLab Burning Book 1.1.2 allow remote attackers to execute arbitrary SQL commands via (1) the n parameter and (2) the User-Agent HTTP header.