CVE-2006-5447

2006-10-23T13:07:00
ID CVE-2006-5447
Type cve
Reporter NVD
Modified 2017-07-19T21:33:45

Description

Cross-site scripting (XSS) vulnerability in index.php in DEV Web Management System (WMS) 1.5 allows remote attackers to inject arbitrary web script or HTML via the action parameter.