CVE-2006-5424

2006-10-20T17:07:00
ID CVE-2006-5424
Type cve
Reporter cve@mitre.org
Modified 2017-07-20T01:33:00

Description

Unspecified vulnerability in Justsystem Ichitaro 2006, 2006 trial version, and Government 2006 allows remote attackers to execute arbitrary code via a modified document, possibly because of a buffer overflow, a different vulnerability than CVE-2006-4326.