CVE-2006-5411

2006-10-20T10:07:00
ID CVE-2006-5411
Type cve
Reporter NVD
Modified 2018-10-17T17:42:48

Description

Unrestricted file upload vulnerability in upload.php for Free Web Publishing System (FreeWPS), possibly 2.11 and earlier, allows remote attackers to upload and execute arbitrary PHP programs.