CVE-2006-5385

2006-10-18T15:07:00
ID CVE-2006-5385
Type cve
Reporter NVD
Modified 2017-10-18T21:29:33

Description

PHP remote file inclusion vulnerability in admin/admin_spam.php in the SpamOborona 1.0b and earlier phpBB module allows remote attackers to execute arbitrary PHP code via a URL in the phpbb_root_path parameter.