CVE-2006-5300

2006-10-17T11:07:00
ID CVE-2006-5300
Type cve
Reporter NVD
Modified 2017-07-19T21:33:40

Description

Unspecified vulnerability in HP Version Control Agent before 2.1.5 allows remote authenticated users to obtain "unauthorized access" to a remote Repository Manager account and potentially gain privileges via unspecified vectors.