CVE-2006-5206

2006-10-10T00:06:00
ID CVE-2006-5206
Type cve
Reporter NVD
Modified 2017-10-18T21:29:30

Description

SQL injection vulnerability in Invision Gallery 2.0.7 allows remote attackers to execute arbitrary SQL commands via the album parameter in (1) index.php and (2) forum/index.php, when the rate command in the gallery automodule is used.