CVE-2006-5150

2006-10-05T00:04:00
ID CVE-2006-5150
Type cve
Reporter NVD
Modified 2017-07-19T21:33:33

Description

SQL injection vulnerability in the reports system in OpenBiblio before 0.5.2 allows remote attackers with report privileges to execute arbitrary SQL commands via unspecified vectors.