CVE-2006-5144

2006-10-05T00:04:00
ID CVE-2006-5144
Type cve
Reporter NVD
Modified 2017-07-19T21:33:33

Description

Cross-site scripting (XSS) vulnerability in userupload.php in OlateDownload 3.4.0 allows remote attackers to inject arbitrary web script or HTML via the description_small parameter.