CVE-2006-5062

2006-09-27T20:07:00
ID CVE-2006-5062
Type cve
Reporter NVD
Modified 2017-10-18T21:29:28

Description

PHP remote file inclusion vulnerability in templates/pb/language/lang_nl.php in PBLang (PBL) 4.66z and earlier allows remote attackers to execute arbitrary PHP code via a URL in the temppath parameter.