CVE-2006-5057

2006-09-27T20:07:00
ID CVE-2006-5057
Type cve
Reporter NVD
Modified 2018-10-17T17:40:58

Description

Multiple cross-site scripting (XSS) vulnerabilities in Ktools.net PhotoStore allow remote attackers to inject arbitrary web script or HTML via the (1) gid parameter in details.php, or the (2) photogid parameter in view_photog.php.