CVE-2006-5052

2006-09-27T19:07:00
ID CVE-2006-5052
Type cve
Reporter NVD
Modified 2018-10-17T17:40:55

Description

Unspecified vulnerability in portable OpenSSH before 4.4, when running on some platforms, allows remote attackers to determine the validity of usernames via unknown vectors involving a GSSAPI "authentication abort."