CVE-2006-5045

2006-09-27T19:07:00
ID CVE-2006-5045
Type cve
Reporter NVD
Modified 2017-07-19T21:33:28

Description

Unspecified vulnerability in PollXT component (com_pollxt) 1.22.07 and earlier for Joomla! has unspecified impact and attack vectors, probably related to PHP remote file inclusion in the mosConfig_absolute_path to conf.pollxt.php.