CVE-2006-5015

2006-09-27T01:07:00
ID CVE-2006-5015
Type cve
Reporter cve@mitre.org
Modified 2018-10-17T21:40:00

Description

PHP remote file inclusion vulnerability in hit.php in Kietu 3.2 allows remote attackers to execute arbitrary PHP code via an FTP URL in the url_hit parameter.