CVE-2006-4898

2006-09-19T18:07:00
ID CVE-2006-4898
Type cve
Reporter NVD
Modified 2017-10-18T21:29:26

Description

PHP remote file inclusion vulnerability in include/phpxd/phpXD.php in guanxiCRM 0.9.1 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the appconf[rootpath] parameter.