CVE-2006-4838

2006-09-15T18:07:00
ID CVE-2006-4838
Type cve
Reporter NVD
Modified 2008-09-05T17:10:42

Description

Multiple cross-site scripting (XSS) vulnerabilities in DCP-Portal SE 6.0 allow remote attackers to inject arbitrary web script or HTML via the (1) root_url and (2) dcp_version parameters in (a) admin/inc/footer.inc.php, and the root_url, (3) page_top_name, (4) page_name, and (5) page_options parameters in (b) admin/inc/header.inc.php.