CVE-2006-4798

2006-09-14T21:07:00
ID CVE-2006-4798
Type cve
Reporter cve@mitre.org
Modified 2017-07-20T01:33:00

Description

SQL-Ledger before 2.4.4 stores a password in a query string, which might allow context-dependent attackers to obtain the password via a Referer field or browser history.