CVE-2006-4786

2006-09-14T10:07:00
ID CVE-2006-4786
Type cve
Reporter cve@mitre.org
Modified 2017-07-20T01:33:00

Description

Moodle 1.6.1 and earlier allows remote attackers to obtain sensitive information via (1) help.php and (2) other unspecified vectors involving scheduled backups.