CVE-2006-4784

2006-09-14T06:07:00
ID CVE-2006-4784
Type cve
Reporter NVD
Modified 2017-07-19T21:33:18

Description

Multiple cross-site scripting (XSS) vulnerabilities in Moodle 1.6.1 and earlier might allow remote attackers to inject arbitrary web script or HTML via unspecified parameters to (1) doc/index.php or (2) files/index.php.