CVE-2006-4750

2006-09-13T18:07:00
ID CVE-2006-4750
Type cve
Reporter NVD
Modified 2017-10-18T21:29:24

Description

PHP remote file inclusion vulnerability in openi-admin/base/fileloader.php in OPENi-CMS 1.0.1, and possibly earlier, allows remote attackers to execute arbitrary PHP code via a URL in the config[openi_dir] parameter.