CVE-2006-4718

2006-09-12T12:07:00
ID CVE-2006-4718
Type cve
Reporter NVD
Modified 2017-07-19T21:33:15

Description

Multiple cross-site scripting (XSS) vulnerabilities in livre_or.php in KorviBlog 1.3.0 allow remote attackers to inject arbitrary web script or HTML via the (1) prenom, (2) emailFrom, or (3) body parameters.