CVE-2006-4715

2006-09-12T12:07:00
ID CVE-2006-4715
Type cve
Reporter NVD
Modified 2017-10-18T21:29:24

Description

SQL injection vulnerability in pdf_version.php in SpoonLabs Vivvo Article Management CMS (aka phpWordPress) 3.2 and earlier allows remote attackers to execute arbitrary SQL commands via the id parameter.