CVE-2006-4600

2006-09-07T00:04:00
ID CVE-2006-4600
Type cve
Reporter cve@mitre.org
Modified 2018-10-17T21:38:00

Description

slapd in OpenLDAP before 2.3.25 allows remote authenticated users with selfwrite Access Control List (ACL) privileges to modify arbitrary Distinguished Names (DN).