CVE-2006-4598

2006-09-06T20:04:00
ID CVE-2006-4598
Type cve
Reporter NVD
Modified 2018-10-17T17:38:14

Description

Multiple SQL injection vulnerabilities in links.php in ssLinks 1.22 allow remote attackers to execute arbitrary SQL commands via the (1) go parameter and (2) id parameter in a rate action.