CVE-2006-4587

2006-09-06T18:04:00
ID CVE-2006-4587
Type cve
Reporter NVD
Modified 2011-03-07T21:41:25

Description

Multiple cross-site scripting (XSS) vulnerabilities in vtiger CRM 4.2.4, and possibly earlier, allow remote attackers to inject arbitrary web script or HTML via the (1) description parameter in unspecified modules or the (2) solution parameter in the HelpDesk module.