CVE-2006-4579

2006-12-31T00:00:00
ID CVE-2006-4579
Type cve
Reporter NVD
Modified 2017-07-19T21:33:11

Description

Directory traversal vulnerability in users.php in The Address Book 1.04e allows remote attackers to include arbitrary files via a .. (dot dot) in the language parameter.