CVE-2006-4522

2006-09-01T19:04:00
ID CVE-2006-4522
Type cve
Reporter NVD
Modified 2011-03-07T21:41:16

Description

Unspecified vulnerability in dtterm in IBM AIX 5.2 and 5.3 allows local users to execute arbitrary code with root privileges via unspecified vectors.