CVE-2006-4474

2006-08-31T16:04:00
ID CVE-2006-4474
Type cve
Reporter NVD
Modified 2017-07-19T21:33:07

Description

Multiple cross-site scripting (XSS) vulnerabilities in Joomla! before 1.0.11 allow remote attackers to inject arbitrary web script or HTML via unspecified parameters in (1) Admin Module Manager, (2) Admin Help, and (3) Search.