CVE-2006-4469

2006-08-31T20:04:00
ID CVE-2006-4469
Type cve
Reporter cve@mitre.org
Modified 2017-07-20T01:33:00

Description

Unspecified vulnerability in PEAR.php in Joomla! before 1.0.11 allows remote attackers to perform "remote execution," related to "Injection Flaws."